<!DOCTYPE html>
<html lang="it" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link href="https://www.maremmanews.it/themes/images/favicon-site.png" rel="icon" type="image/png">
					<meta name="robots" content="index, follow">
				<title>Livorno ha celebrato il 157° anniversario delle Capitanerie di porto - 	Maremma News
</title>
		
			<meta property="og:site_name" content="Maremma News"/>
			<meta property="fb:pages" content="188456951356709"/>
							<meta property="fb:app_id" content="2302930599865545"/>
				<meta property="og:url" content="https://www.maremmanews.it/post/livorno-ha-celebrato-il-157-anniversario-delle-capitanerie-di-porto"/>

		<meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Livorno ha celebrato il 157° anniversario delle Capitanerie di porto"/>
    <meta property="og:description" content="Livorno ha celebrato il 157° anniversario delle Capitanerie di porto
"/>
    <meta property="og:image" content="/media/images/guardia-costiera.jpg"/>
	
		
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9676332079268670"
     crossorigin="anonymous"></script>
				
	
	

			<link rel="stylesheet" href="/build/260.38a86ab0.css"><link rel="stylesheet" href="/build/app.a313ea03.css">
		
		
				

	</head>
	<body class="body-color page-livorno-ha-celebrato-il-157-anniversario-delle-capitanerie-di-porto
">

			<section class="top-bar v4">
	<div class="container">
		<div class="row">
			<div class="col-12 text-center">
				<ul class="row top-social">
											<li class="col">
															<a href="https://www.facebook.com/maremmanews.grosseto">
									<i class="fa fa-facebook"></i>
								</a>
															<a href="https://twitter.com/maremmanews">
									<i class="fa fa-twitter"></i>
								</a>
															<a href="https://www.instagram.com/MaremmaNews">
									<i class="fa fa-instagram"></i>
								</a>
															<a href="https://www.youtube.com/c/MaremmanewsIt">
									<i class="fa fa-youtube"></i>
								</a>
													</li>
										<li class="col" style="color:red;">
						<i class="fa fa-clock-o"></i>
						22 luglio 2022
					</li>
				</ul>
			</div>
		</div>
			</div>
</section>
<section class="block-wrapper py-0">
		<div class="container">
		<div class="row">
			<div class="col-12 align-self-center">
				<div class="ts-breaking-news" style="padding-right: 0px;">
					<h2 class="breaking-title float-left" style="color:#ff0900!important;">
						<i class="fa fa-bolt"></i>Ultime notizie</h2>
					<div class="breaking-news-content float-left" id="breaking-slider1" style="">
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/meteo-come-sara-il-tempo-venerdi-22-luglio">Meteo. Come sarà il tempo venerdì 22 luglio</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/covid-quarta-dose-per-turisti-richiesta-prenotazione-su-portale-regionale">Covid, Quarta dose per turisti, richiesta prenotazione su portale regionale</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/ultime-due-gare-del-girone-il-big-mat-bsc-puo-ancora-arrivare-primo">Ultime due gare del girone: il Big Mat Bsc può ancora arrivare primo</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/governo-mazzetti-fi-anima-del-centrodestra-fedeli-e-grati-a-berlusconi">Governo: Mazzetti (FI) anima del Centrodestra, fedeli e grati a Berlusconi</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/cambia-la-sosta-nel-comune-di-follonica-ecco-come">Cambia la sosta nel Comune di Follonica: ecco come</a>
								</p>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>
	<section class="block-wrapper">
	
	</section>


<header class="header-default">
	<div class="container">
		<nav class="row ts-main-menu ts-menu-sticky bg-white">
			<div class="col-lg-2 pr-0">
				<div class="logo" style="max-height: 60px;background-color: #fff;">
					<a href="https://www.maremmanews.it/" style="line-height: 60px;">
						<img src="/build/images/logo/banner-logo.6794c0cd.png" style="max-width:100%" alt="">
					</a>
				</div>
			</div>
			<div class="col-lg-10 header-nav-item">
				<nav class="navigation navigation-landscape">
					<div class="nav-header">
						<a class="nav-brand mobile-logo visible-xs" href="https://www.maremmanews.it/" style="line-height: 60px;">
							<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="" style="max-width: 250px;">
						</a>
						<div class="nav-toggle"></div>
					</div>
					<div class="nav-menus-wrapper clearfix">
						<ul class="right-menu align-to-right">
							<li class="header-search">
								<div class="nav-search">
									<div class="nav-search-button cp-global-search-button">
										<i class="icon icon-search"></i>
									</div>									
								</div>
							</li>
						</ul>
						<ul class="nav-menu">
																								<li id="home">
										<a href="/">Home</a>
									</li>
																	<li id="cronaca">
										<a href="/category/cronaca">Cronaca</a>
									</li>
																	<li id="attualita">
										<a href="/category/attualita">Attualità</a>
									</li>
																	<li id="politica">
										<a href="/category/politica">Politica</a>
									</li>
																	<li id="finanza">
										<a href="/category/finanza">Finanza</a>
									</li>
																	<li id="sport">
										<a href="/category/sport">Sport</a>
									</li>
																	<li id="cultura">
										<a href="/category/cultura">cultura</a>
									</li>
																	<li id="salute">
										<a href="/category/salute">Salute</a>
									</li>
																					</ul>
					</div>
				</nav>
			</div>

		</nav>
	</div>
</header>
		
    <section class="single-post-wrapper post-layout-6" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="single-big-img mb-30" style="background-image: url(/media/images/guardia-costiera.jpg)"></div>
			</div>
		</div>
		<div class="row">
			<div class="col-lg-9">
				<div class="ts-grid-box content-wrapper single-post">
									
					<div class="entry-header">
						<div class="category-name-list">
							<span>
																	<a href="https://www.maremmanews.it/category/attualita" class="post-cat">Attualità</a>
															</span>
						</div>
												<h2 class="post-title lg">Livorno ha celebrato il 157° anniversario delle Capitanerie di porto</h2>
						<ul class="post-meta-info">
																					<li>
								<i class="fa fa-clock-o"></i>
								21 luglio 2022
							</li>
							<li class="active">
								<i class="icon-fire"></i>
								241
							</li>
							<li class="">
                                <div class="widgets">
        <div class="ss-box ss-responsive" data-ss-social="share, facebook, instagram, linkedin, telegram, twitter, whatsapp" data-ss-content="false"></div>
</div>							</li>
														<li class="author" itemprop="author" itemscope itemtype="http://schema.org/Thing">
								<a href="https://www.maremmanews.it/author/redazione">
									<img src="/themes/images/no-cover-600p.jpg" alt="Redazione">
									<span itemprop="name">Redazione</span>
								</a>
							</li>
														</ul>
						</ul>
					</div>					
					<div class="post-content-area">
						<div class="entry-content" itemprop="articleBody">
							<p><span style="background-color: initial;"><b>Livorno</b>: Nella mattinata di ieri 20 luglio il Direttore Marittimo di Livorno, Contrammiraglio Gaetano Angora, ha festeggiato con le donne e gli uomini della Guardia Costiera della Toscana il <b>157esimo anniversario del Corpo delle Capitanerie di Porto – Guardia Costiera, </b>già celebrato a livello nazionale lo scorso 15 luglio presso il teatro La Fenice di Venezia alla presenza di tutti i Titolari dei Comandi territoriali regionali.&nbsp;</span>L’Ammiraglio, durante una sobria cerimonia, facendosi portavoce dei sentimenti di stima e ringraziamento profusi dal Comandante Generale attraverso una lettera inviata a tutto il personale, ha ringraziato tutti i militari degli uffici marittimi della Toscana per l’impegno e la dedizione che quotidianamente esprimono nel loro lavoro, evidenziando come la principale e più importante risorsa del Corpo risieda proprio nel personale che quotidianamente e in maniera silenziosa, ma con grande dedizione, svolge i numerosi compiti istituzionali a servizio delle Istituzioni e dei cittadini.</p><p>Le <b>Capitanerie di Porto nacquero il 20 luglio 1865</b> a seguito della firma da parte del re Vittorio Emanuele, avvenuta a Firenze in quanto Capitale d’Italia, del R.D. 2438 del 20 luglio 1865 che sanciva l’unificazione dei due preesistenti organismi di gestione dei porti e dell'amministrazione marittima. Al giovane Corpo vennero inizialmente attribuite le funzioni amministrative proprie dei Consoli di Marina, funzionari civili eredi delle più antiche tradizioni delle Repubbliche marinare e quelle d'ordine militare dello Stato Maggiore dei Porti, cui spettava la direzione dei servizi tecnici e di polizia. Inizialmente l’organico era composto da funzionari civili, ma a causa dell’entrata in guerra dell'Italia nella Prima guerra mondiale il processo di militarizzazione fu accelerato e diventò definitivo nel 1919, con il Regio Decreto Legge 2349.</p><p>Ottenuta quindi la militarizzazione, il Corpo delle Capitanerie di Porto - i cui ufficiali nel frattempo avevano assunto le stesse denominazioni di grado comuni ai corpi tecnici ed amministrativi della Marina Militare - fu definitivamente inserito nella Regia Marina. Sul finire degli anni ottanta del secolo scorso il Corpo si presentava già come un'organizzazione in piena crescita, avanzata dal punto di vista tecnologico, professionale e operativo tanto che nel giugno del 1989 fu istituita la Guardia Costiera, articolazione operativa delle Capitanerie di porto costituita dall'inglobamento dei reparti aeronavali preesistenti. Oggi ai circa <b>11.000 uomini e donne che vi fanno parte sono affidate molteplici attività legate al mare,</b> dalla disciplina e la vigilanza su tutte le attività marittime e portuali, la salvaguardia della vita umana in mare, della sicurezza della navigazione e del trasporto marittimo, oltreché la tutela dell’ambiente marino, dei suoi ecosistemi e l’attività di vigilanza dell’intera filiera della pesca marittima, dalla tutela delle risorse a quella del consumatore finale.</p><p><br></p><p>
</p>
							
														
						</div>
					</div>					
					
									<div class="container img-thumbnail my-4 p-1">
			<div class="row">
				<div class="col-12">
									<div class="banner-img text-center">
					<span class="text-muted text-uppercase small">annuncio</span>
											<a href="https://bit.ly/3MpPz3Y" target="_blank">
							<img class="img-fluid w-100" src="/media/images/thumbs/x600-elettro-meccanica-moderna.jpg" alt="Elettro Meccanica Moderna 2">
						</a>
										</div>
								</div>
			</div>
		</div>		
								
															
				</div>
			</div>
			<div class="col-lg-3">
	<div class="right-sidebar">
						<div class="ts-grid-box widgets ts-social-list-item">
		<h2 class="ts-title">Seguici</h2>
		<ul>
							<li class="ts-facebook">
					<a href="https://www.facebook.com/maremmanews.grosseto" target="_blank">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li class="ts-twitter">
					<a href="https://twitter.com/maremmanews" target="_blank">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li class="ts-instagram">
					<a href="https://www.instagram.com/MaremmaNews" target="_blank">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li class="ts-youtube">
					<a href="https://www.youtube.com/c/MaremmanewsIt" target="_blank">
						<i class="fa fa-youtube"></i>
					</a>
				</li>
					</ul>
	</div>
		
		
								<div class="widgets widget-banner">
				<p class="text-muted text-uppercase small">annuncio</p>
									<a href="https://bit.ly/3zzHkjh" rel="" target="_blank">
						<img class="img-fluid" src="/media/images/thumbs/x600-cpt.jpg" alt="CPT 2">
					</a>
							
			</div>
						<div class="ts-grid-box widgets category-widget">
		<h2 class="widget-title">Categorie</h2>
		<ul class="category-list">
																										<li>
						<a href="https://www.maremmanews.it/category/costume-e-societa">Costume e società</a>
					</li>
																							<li>
						<a href="https://www.maremmanews.it/category/dalla-regione">Dalla regione</a>
					</li>
																																												<li>
						<a href="https://www.maremmanews.it/category/ambiente">Ambiente</a>
					</li>
																																					</ul>
	</div>
		
								<div class="widgets widget-banner">
				<p class="text-muted text-uppercase small">annuncio</p>
									<a href="https://bit.ly/3Nn00Xo" rel="" target="_blank">
						<img class="img-fluid" src="/media/images/2022-adf.gif" alt="ADF 2">
					</a>
							
			</div>
					
								<!-- Inizio codice ilMeteo.it -->
<div>
    <a href="https://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank"><img class="w-100" src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0"></a>
    <iframe class="w-100 my-2" frameborder='0' height="400" scrolling='no'  autoplay="false" src='https://inmystream.info/play/radiostargrosseto/'></iframe>
</div>
			

		

	</div>
</div>
		</div>
		    <div class="d-none" style="display:hidden!important;">
                                    <span itemprop="articleSection">Attualità</span>
                                <span itemprop="name">Livorno ha celebrato il 157° anniversario delle Capitanerie di porto</span>
                                <span itemprop="headline">Livorno ha celebrato il 157° anniversario delle Capitanerie di porto</span>
                                <span itemprop="datePublished">2022-07-21T10:00:00+02:00</span>
                                <span itemprop="wordCount">456</span>
                                <span itemprop="inLanguage">it</span>
                                <span itemprop="abstract">Livorno ha celebrato il 157° anniversario delle Capitanerie di porto
</span>
                                <span itemprop="timeRequired">PT2M</span>
                                <span itemprop="image">/media/images/guardia-costiera.jpg</span>
                                <span itemprop="thumbnailUrl">/media/images/thumbs/x600-guardia-costiera.jpg</span>
                                <span itemprop="publisher">Maremma News</span>
                </div> 
</section>
	<section class="ts-footer-social-list">
	<div class="container">
		<div class="row">
			<div class="col-lg-4">
				<div class="footer-logo" style="margin-left: -10px;">
					<a href="https://www.maremmanews.it/">
						<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="Maremma News">
					</a>
				</div>
			</div>
			<div class="col-lg-8 align-self-center">
							<ul class="footer-social">
									
					<li class="ts-facebook">
						<a href="https://www.facebook.com/maremmanews.grosseto" title="Facebook" target="_blank">
							<i class="fa fa-facebook"></i>
							<span>Facebook</span>
						</a>
					</li>
									
					<li class="ts-twitter">
						<a href="https://twitter.com/maremmanews" title="Twitter" target="_blank">
							<i class="fa fa-twitter"></i>
							<span>Twitter</span>
						</a>
					</li>
									
					<li class="ts-instagram">
						<a href="https://www.instagram.com/MaremmaNews" title="Instagram" target="_blank">
							<i class="fa fa-instagram"></i>
							<span>Instagram</span>
						</a>
					</li>
									
					<li class="ts-youtube">
						<a href="https://www.youtube.com/c/MaremmanewsIt" title="YouTube" target="_blank">
							<i class="fa fa-youtube"></i>
							<span>YouTube</span>
						</a>
					</li>
									
				</ul>
						</div>
		</div>
	</div>
</section>

	<footer class="ts-footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
									<div class="footer-menu text-center">
						<ul>
													<li id="privacy">
								<a href="/post/privacy">Privacy</a>
							</li>
												</ul>
					</div>
								<div class="copyright-text text-center">
					<p>&copy;
						2022
						~
													MaremmaNews. Tutti i diritti riservati.					</p>

											<p><p>Testata giornalistica regolarmente depositata al tribunale di Grosseto al nr. 939 registro stampa 1/00.</p>
<p>Powered by <a href="https://creativeplace.it" target="_blank" class="text-warning">Creative Place</a></p></p>
										
				</div>
			</div>
		</div>
		<div id="back-to-top" class="back-to-top">
			<button class="btn btn-primary" title="Torna all'inizio">
				<i class="fa fa-angle-up"></i>
			</button>
		</div>
	</div>
</footer>
	<div class="alert text-center cookiealert" role="alert" style="min-height: 20%; opacity: 0.99;">
    <div class="my-md-5 py-md-5">
        <p class="text-white">Utilizziamo i cookie per assicurarti la migliore esperienza sul nostro sito web.<br>
        Puoi scegliere quali cookie abilitare e vedere quali usiamo a <a href="/post/privacy">questo link</a>.
        </p>
        <form id="cookie-form">
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="necessary-cookie" name="cookieInput"
                    value="necessry" disabled checked>
                <label class="form-check-label text-success" for="necessary-cookie">Cookie Necessari</label>
            </div>
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="3part-cookie" name="cookieInput"
                    value="3part" checked>
                <label class="form-check-label text-success" for="3part-cookie">Cookie di Terze Parti</label>
            </div>
            <div class="col-md-4 mt-2 mx-auto">
                <button type="button" class=" btn btn-primary btn-block btn-sm acceptcookies"
                    style="margin-left: auto;">Accetta</button>
            </div>
        </form>
    </div>
</div>			<script id="main-1658457881">
		const $$App = {
			data:{ 
				analytics: { 
					google: "G-XS34WFYHPD",
					mailchimp: null,
				},
				list: {
					categories: [{id:'47',title:'Cultura e identita&#039; in maremma'},{id:'38',title:'20anni di maremmanews'},{id:'34',title:'Costume e società'},{id:'24',title:'La redazione'},{id:'20',title:'Dalla regione'},{id:'16',title:'Cronaca'},{id:'15',title:'Attualità'},{id:'14',title:'Politica'},{id:'13',title:'Cultura &amp; spettacolo'},{id:'12',title:'Ambiente'},{id:'11',title:'Finanza'},{id:'10',title:'Sport'},{id:'9',title:'Salute'},{id:'3',title:'Rubriche'},],					
				}
			},
			page: {current: "livorno-ha-celebrato-il-157-anniversario-delle-capitanerie-di-porto",},
			widget: { },
			fn: {},
			serviceWorker: "/sw.js"			
		};		

		
	</script>
	<script src="/build/260.9b1f2618.js"></script><script src="/build/app.3d82ca61.js"></script>
	<script>
		(function(){
			$('.cp-global-search-button').on('click touchstart keydown', function (ev) {
				window.location.href = "https://www.maremmanews.it/search";
			});
		})();
		
		$$App.fn.contactModule = function() {
			let _email = $("#cp-contact-email");
			let _purpose = $("#cp-contact-purpose");
			let _message = $("#cp-contact-message");

			if(_email.val().length < 1 || _purpose.val().length < 1 || _message.val().length < 1 ) {
				console.log(false);
				return false;
			}
			
			let _data = {email: _email.val(), purpose: _purpose.val(), message: _message.val()};

			$.post("https://www.maremmanews.it/api/contact",_data).done(function(res){
				console.log(res);
			});
			
		}
	</script>
		</body>
</html>
