<!DOCTYPE html>
<html lang="it" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link href="https://www.maremmanews.it/themes/images/favicon-site.png" rel="icon" type="image/png">		
					<meta name="robots" content="index, follow">
				<title>Il violinista Augusto Vismara in concerto a BolsenArte Winter - 	Maremma News
</title>		
		
			<meta property="keywords" content="alto lazio,cultura &amp; spettacolo,bolsena"/>
	<meta property="og:site_name" content="Maremma News"/>
			<meta property="fb:pages" content="188456951356709"/>
							<meta property="fb:app_id" content="2302930599865545"/>
				
	<meta property="og:url" content="https://www.maremmanews.it/post/il-violinista-augusto-vismara-in-concerto-a-bolsenarte-winter"/>

	<link rel="alternate" type="application/rss+xml" href="https://www.maremmanews.it/rss">
		<meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Il violinista Augusto Vismara in concerto a BolsenArte Winter"/>
    <meta property="og:description" content="Il violinista Augusto Vismara in concerto a BolsenArte Winter

"/>
    <meta property="og:image" content="https://maremmanews.it/media/images/thumbs/x600-BolsenArte-Winter-concerto.jpg"/>
	
		
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9676332079268670"
     crossorigin="anonymous"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5267952557565430"
     crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

				
	
	

			<link rel="stylesheet" href="/build/703.38a86ab0.css"><link rel="stylesheet" href="/build/app.ca177c6d.css">
		
		<script src="https://www.maremmanews.it/ads-prebid.js"></script>
				
		
	</head>
	<body class="body-color page-il-violinista-augusto-vismara-in-concerto-a-bolsenarte-winter
">
		<script>
		if( window.areYouGoodPerson === undefined ){
			// adblocker detected, show fallback
			console.log("adblocker detected, You are a BAD person! :(");
		}
		</script>
			<section class="top-bar v4">
	<div class="container">
		<div class="row">
			<div class="col-12 text-center">
				<ul class="row top-social">
											<li class="col">
															<a href="https://www.facebook.com/maremmanews.grosseto">
									<i class="fa fa-facebook"></i>
								</a>
															<a href="https://twitter.com/maremmanews">
									<i class="fa fa-twitter"></i>
								</a>
															<a href="https://www.instagram.com/MaremmaNews">
									<i class="fa fa-instagram"></i>
								</a>
															<a href="https://www.youtube.com/c/MaremmanewsIt">
									<i class="fa fa-youtube"></i>
								</a>
													</li>
										<li class="col" style="color:red;">
						<i class="fa fa-clock-o"></i>
						19 novembre 2022
					</li>
				</ul>
			</div>
		</div>
			</div>
</section>
<section class="block-wrapper py-0">
		<div class="container">
		<div class="row">
			<div class="col-12 align-self-center">
				<div class="ts-breaking-news" style="padding-right: 0px;">
					<h2 class="breaking-title float-left" style="color:#ff0900!important;">
						<i class="fa fa-bolt"></i>Ultime notizie</h2>
					<div class="breaking-news-content float-left" id="breaking-slider1" style="">
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/il-violinista-augusto-vismara-in-concerto-a-bolsenarte-winter">Il violinista Augusto Vismara in concerto a BolsenArte Winter</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/in-cucina-con-giulia-muffin-cioccolato-e-arancia">&quot;In cucina con Giulia&quot;: muffin cioccolato e arancia</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/presentato-il-progetto-ioxnoi">Presentato il progetto IoXNoi</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/italia-nostra-sezione-etruria-festeggia-la-giornata-nazionale-dell-albero">Italia Nostra Sezione Etruria festeggia la “Giornata nazionale dell’albero”</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://www.maremmanews.it/post/coronavirus-2-223-nuovi-casi-i-decessi-sono-dieci">Coronavirus, 2.223 nuovi casi, i decessi sono dieci</a>
								</p>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>
	<section class="block-wrapper">
		<div class="container mb-3">
	<div class="row">
		<div class="col-12">
			<ins class="a_top advLoader"></ins>
		</div>
	</div>
</div>
</section>


<header class="header-default">
	<div class="container">
		<nav class="row ts-main-menu ts-menu-sticky bg-white">
			<div class="col-lg-12 justify-content-center">
				<ul class="ts-top-nav">
    	
</ul>
			</div>
			<div class="col-lg-2 pr-0">
				<div class="logo" style="max-height: 60px;background-color: #fff;">
					<a href="https://www.maremmanews.it/" style="line-height: 60px;">
						<img src="/build/images/logo/banner-logo.6794c0cd.png" style="max-width:100%" alt="">
					</a>
				</div>
			</div>
			<div class="col-lg-10 header-nav-item">
				<nav class="navigation navigation-landscape">					
					<div class="nav-header">
						<a class="nav-brand mobile-logo visible-xs" href="https://www.maremmanews.it/" style="line-height: 60px;">
							<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="" style="max-width: 250px;">
						</a>
						<div class="nav-toggle"></div>
					</div>
					<div class="nav-menus-wrapper clearfix">
						<ul class="right-menu align-to-right">
							<li class="header-search">
								<div class="nav-search">
									<div class="nav-search-button cp-global-search-button">
										<i class="icon icon-search"></i>
									</div>									
								</div>
							</li>
						</ul>
						<ul class="nav-menu">
																								<li id="home">
										<a href="/">Home</a>
									</li>
																	<li id="cronaca">
										<a href="/category/cronaca">Cronaca</a>
									</li>
																	<li id="attualita">
										<a href="/category/attualita">Attualità</a>
									</li>
																	<li id="politica">
										<a href="/category/politica">Politica</a>
									</li>
																	<li id="finanza">
										<a href="/category/finanza">Finanza</a>
									</li>
																	<li id="sport">
										<a href="/category/sport">Sport</a>
									</li>
																	<li id="cultura">
										<a href="/category/cultura">cultura</a>
									</li>
																	<li id="salute">
										<a href="/category/salute">Salute</a>
									</li>
																					</ul>
					</div>
				</nav>				
			</div>
		</nav>		
	</div>
</header>
		
    <section class="single-post-wrapper post-layout-6" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="single-big-img mb-30" style="background-image: url(https://maremmanews.it/media/images/thumbs/x600-BolsenArte-Winter-concerto.jpg)"></div>
			</div>
		</div>
		<div class="row">
			<div class="col-lg-9">
				<div class="ts-grid-box content-wrapper single-post">
					                    <ins class="c_header advLoader"></ins>
					<div class="entry-header">
						<div class="category-name-list">
							<span>
																	<a href="https://www.maremmanews.it/category/cultura" class="post-cat">Cultura &amp; spettacolo</a>
															</span>
						</div>
												<h2 class="post-title lg">Il violinista Augusto Vismara in concerto a BolsenArte Winter</h2>
						<ul class="post-meta-info">
																					<li>
								<i class="fa fa-clock-o"></i>
								19 novembre 2022
							</li>
							<li class="active">
								<i class="icon-fire"></i>
								107
							</li>
							<li class="">
                                <div class="widgets">
        <div class="ss-box ss-responsive" data-ss-social="share, facebook, instagram, linkedin, telegram, twitter, whatsapp" data-ss-content="false"></div>
</div>							</li>
														<li class="author" itemprop="author" itemscope itemtype="http://schema.org/Thing">
								<a href="https://www.maremmanews.it/author/redazione">
									<img src="/themes/images/no-cover-600p.jpg" alt="Redazione">
									<span itemprop="name">Redazione</span>
								</a>
							</li>
														</ul>
						</ul>
					</div>					
					<div class="post-content-area">
						<div class="entry-content" itemprop="articleBody">
							<p><i><span style="background-color: initial;">Domenica 20 novembre, alle 18, al Piccolo Teatro Cavour. Ad accompagnarlo la pianista Elisa Racioppi</span><br></i></p><p><b>Bolsena:</b>&nbsp;Dopo il debutto con il jazz, <b>BolsenArte Winter </b>per il terzo concerto (ingresso libero), domenica 20 novembre, alle 18, vedrà salire sul palco del<b> Piccolo Teatro Cavour Augusto Vismara,</b> grandissimo virtuoso del violino e della viola. <b>Ad accompagnarlo la talentuosa pianista Elisa Racioppi,</b> diplomata al conservatorio “Luigi Cherubini” di Firenze con un'importante carriera nel teatro musicale.&nbsp;</p><p>“Prosegue con un musicista di livello internazionale il festival, che ha avuto un ottimo riscontro di pubblico per i primi due appuntamenti dedicati al jazz – <b>afferma l’assessore alla cultura del Comune di Bolsena Raffaella Bruti -</b>. I concerti sono a ingresso gratuito, perché vogliamo che tutti possano godere della bellezza della musica nelle suggestive cornici che offre la nostra cittadina”. Vismara, prima di dedicare il suo talento al violino, ha avuto una grande carriera come violista con importanti orchestre europee sotto la direzione di Giuseppe Sinopoli, Luciano Berio, Christian Thielemann, Antonio Janigro, Gabriele Ferro, Peter Maag, Marcello Panni e molti altri.&nbsp;</p><p><b>È stato prima viola del Teatro alla Scala,</b> dell’Orchestra dell’Accademia di Santa Cecilia di Roma, del Maggio Musicale Fiorentino e del Teatro La Fenice di Venezia. Molto attivo come camerista, ha effettuato sia come violista che come violinista tournée in Australia, Giappone, Usa, Sud America, Europa e Nord Africa con vari ensemble. Ha ispirato i maggiori compositori italiani (Luciano Berio, Sylvano Bussotti, Franco Donatoni, Francesco Pennisi, Salvatore Sciarrino, Sandro Gorli, Goffredo Petrassi, Ivan Fedele, Federico Incardona) dei quali ha eseguito opere in prima assoluta a lui dedicate. Ha inciso per Ricordi, BMG Ariola, Bongiovanni, ESE e per importanti radiotelevisioni europee. Organizzato dall’assessorato alla cultura del Comune di Bolsena e diretto dal maestro Francesco Traversi, BolsenArte Winter gode del sostegno del Ministero della Cultura, della Regione Lazio, della Fondazione Cassa di Risparmio di Orvieto, di SIS – Parking Service Sistem, dell’associazione culturale Europa Musica e dell’associazione “100 Città in Musica”. Per informazioni è possibile chiamare lo 0761 799923/795412 o scrivere a ufficioturistico@comune.bolsena.vt.it.</p><p>
</p>
							
														
						</div>
					</div>					
					
										<ins class="c_footer advLoader"></ins>
															
				</div>
			</div>
			<div class="col-lg-3">
	<div class="right-sidebar">
						<div class="ts-grid-box widgets ts-social-list-item">
		<h2 class="ts-title">Seguici</h2>
		<ul>
							<li class="ts-facebook">
					<a href="https://www.facebook.com/maremmanews.grosseto" target="_blank">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li class="ts-twitter">
					<a href="https://twitter.com/maremmanews" target="_blank">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li class="ts-instagram">
					<a href="https://www.instagram.com/MaremmaNews" target="_blank">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li class="ts-youtube">
					<a href="https://www.youtube.com/c/MaremmanewsIt" target="_blank">
						<i class="fa fa-youtube"></i>
					</a>
				</li>
					</ul>
	</div>
		
				<div class="widgets widget-banner">
			<p class="text-muted text-uppercase small">annuncio</p>
			<ins class="c_side1 advLoader"></ins>
		</div>
		<div class="widgets widget-banner">
			<p class="text-muted text-uppercase small">annuncio</p>
			<ins class="c_side2 advLoader"></ins>
		</div>
		<div class="widgets widget-banner">
			<p class="text-muted text-uppercase small">annuncio</p>
			<ins class="c_side3 advLoader"></ins>
		</div>
	</div>
</div>

			<div class="col-12 bg-white">				
				<div class="cp-loading-spinner mb-3 d-none">
	<div class="d-flex justify-content-center">
		<div class="spinner-border" role="status">
			<span class="sr-only">Caricamento ...</span>
		</div>
	</div>
</div>

<ins class="c_related advLoader"></ins>

<div class="ts-grid-box widgets related-widget d-none" id="cp-related-posts">
	<h3 class="p-2" style="background-color: #991611;color: white;">Potrebbe interessarti anche...</h3>
	<div class="post-list"></div>
</div>
			</div>
		</div>		
		    <div class="d-none" style="display:hidden!important;">
                                    <span itemprop="articleSection">Cultura &amp; spettacolo</span>
                                <span itemprop="name">Il violinista Augusto Vismara in concerto a BolsenArte Winter</span>
                                <span itemprop="headline">Il violinista Augusto Vismara in concerto a BolsenArte Winter</span>
                                            <span itemprop="datePublished">2022-11-19T16:09:00+01:00</span>
                                <span itemprop="wordCount">368</span>
                                <span itemprop="inLanguage">it</span>
                                <span itemprop="abstract">Il violinista Augusto Vismara in concerto a BolsenArte Winter

</span>
                                <span itemprop="timeRequired">PT2M</span>
                                <span itemprop="image">https://maremmanews.it/media/images/thumbs/x600-BolsenArte-Winter-concerto.jpg</span>
                                <span itemprop="thumbnailUrl">https://maremmanews.it/media/images/thumbs/x600-BolsenArte-Winter-concerto.jpg</span>
                                <span itemprop="publisher">Maremma News</span>
                                <span itemprop="dateline">Alto Lazio, Sat, 19 Nov 2022 16:09:00 GMT</span>
                </div> 
</section>
    	<section class="ts-footer-social-list">
	<div class="container">
		<div class="row">
			<div class="col-lg-4">
				<div class="footer-logo" style="margin-left: -10px;">
					<a href="https://www.maremmanews.it/">
						<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="Maremma News">
					</a>
				</div>
			</div>
			<div class="col-lg-8 align-self-center">
							<ul class="footer-social">
									
					<li class="ts-facebook">
						<a href="https://www.facebook.com/maremmanews.grosseto" title="Facebook" target="_blank">
							<i class="fa fa-facebook"></i>
							<span>Facebook</span>
						</a>
					</li>
									
					<li class="ts-twitter">
						<a href="https://twitter.com/maremmanews" title="Twitter" target="_blank">
							<i class="fa fa-twitter"></i>
							<span>Twitter</span>
						</a>
					</li>
									
					<li class="ts-instagram">
						<a href="https://www.instagram.com/MaremmaNews" title="Instagram" target="_blank">
							<i class="fa fa-instagram"></i>
							<span>Instagram</span>
						</a>
					</li>
									
					<li class="ts-youtube">
						<a href="https://www.youtube.com/c/MaremmanewsIt" title="YouTube" target="_blank">
							<i class="fa fa-youtube"></i>
							<span>YouTube</span>
						</a>
					</li>
									
				</ul>
						</div>
		</div>
	</div>
</section>

<div class="container img-thumbnail my-4 p-1">
	<div class="row">
		<div class="col-12">
			<ins class="a_footer advLoader"></ins>
		</div>
	</div>
</div>
<footer class="ts-footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
									<div class="footer-menu text-center">
						<ul>
													<li id="privacy">
								<a href="/post/privacy">Privacy</a>
							</li>
													<li id="contatti">
								<a href="/post/contatti">Contatti</a>
							</li>
												</ul>
					</div>
								<div class="copyright-text text-center">
					<p>&copy;
						2022
						~
													MaremmaNews. Tutti i diritti riservati.					</p>

											<p><p>Testata giornalistica regolarmente depositata al tribunale di Grosseto al nr. 939 registro stampa 1/00. Quotidiano.</p>
<p>Scrivici: <span>redazione @ maremmanews.it </span></p>
<p>MaremmaNews è proprietà di Isesoftware. P.I. 01098550534 </p>
<p>Powered by <a href="https://creativeplace.it" target="_blank" class="text-warning">Creative Place</a></p></p>
										
				</div>
			</div>
		</div>
		<div id="back-to-top" class="back-to-top">
			<button class="btn btn-primary" title="Torna all'inizio">
				<i class="fa fa-angle-up"></i>
			</button>
		</div>
	</div>
</footer>
	<div class="alert text-center cookiealert" role="alert" style="min-height: 20%; opacity: 0.99;">
    <div class="my-md-5 py-md-5">
        <p class="text-white">Utilizziamo i cookie per assicurarti la migliore esperienza sul nostro sito web.<br>
        Puoi scegliere quali cookie abilitare e vedere quali usiamo a <a href="/post/privacy">questo link</a>.
        </p>
        <form id="cookie-form">
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="necessary-cookie" name="cookieInput"
                    value="necessry" disabled checked>
                <label class="form-check-label text-success" for="necessary-cookie">Cookie Necessari</label>
            </div>
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="3part-cookie" name="cookieInput"
                    value="3part" checked>
                <label class="form-check-label text-success" for="3part-cookie">Cookie di Terze Parti</label>
            </div>
            <div class="col-md-4 mt-2 mx-auto">
                <button type="button" class=" btn btn-primary btn-block btn-sm acceptcookies"
                    style="margin-left: auto;">Accetta</button>
            </div>
        </form>
    </div>
</div>			<script id="main-1668871517">
		const $$App = {
			data:{ 
				analytics: { 
					google: "G-XS34WFYHPD",
					mailchimp: null,
				},
				list: {
					categories: [{id:'47',title:'Cultura e identita&#039; in maremma'},{id:'38',title:'20anni di maremmanews'},{id:'34',title:'Costume e società'},{id:'24',title:'La redazione'},{id:'20',title:'Dalla regione'},{id:'16',title:'Cronaca'},{id:'15',title:'Attualità'},{id:'14',title:'Politica'},{id:'13',title:'Cultura &amp; spettacolo'},{id:'12',title:'Ambiente'},{id:'11',title:'Finanza'},{id:'10',title:'Sport'},{id:'9',title:'Salute'},{id:'3',title:'Rubriche'},],													
				},
				apiurl: {
					adsby: "https://www.maremmanews.it/api/avt/by",
				},
			},
			page: {
				allowsAds: 1,
				current: "il-violinista-augusto-vismara-in-concerto-a-bolsenarte-winter",
				},
			widget: { },
			fn: {},
			serviceWorker: "/sw.js"			
		};
		
	$$App.widget.fullLoader=(()=>'\n<div class="modal fade" id="staticBackdrop" data-backdrop="static" data-keyboard="false" tabindex="-1" aria-labelledby="staticBackdropLabel" aria-hidden="true">\n  <div class="modal-dialog modal-dialog-centered"">\n    <div class="modal-content">\n      <div class="modal-header">\n        <h5 class="modal-title" id="staticBackdropLabel">Attendere</h5>\n      </div>\n      <div class="modal-body">\n        <div class="d-flex justify-content-center">\n          <div class="spinner-border" role="status">\n            <span class="sr-only">Attendere...</span>\n          </div>\n        </div>\n      </div>\n    </div>\n  </div>\n</div>\n'),$$App.widget.relatedPost=((t,a)=>`\n<div class="row mb-10" id="${t.id}-${t.alias}">\n\t<div class="col-md-4">\n\t\t<div class="ts-post-thumb">\n\t\t\t<a href="${t.url}">\n\t\t\t\t<img class="img-fluid" src="${t.coverThumb}" alt="${t.title}">\n\t\t\t</a>\n\t\t</div>\n\t</div>\n\t<div class="col-md-8">\n\t\t<div class="post-content">\n\t\t\t<h3 class="post-title md">\n\t\t\t\t<a href="${t.url}">${t.title}</a>\n\t\t\t</h3>\n\t\t\t<ul class="post-meta-info">\t\t\t\n\t\t\t\t${t.author?`<li><i class="fa fa-user-circle-o"></i>${t.author.pseudonimo}</li>`:""}\t\t\t\n\t\t\t\t<li>\n\t\t\t\t\t<i class="fa fa-clock-o"></i>              \n\t\t\t\t\t${new Date(t.publishedAt).toLocaleDateString(void 0,{year:"numeric",month:"long",day:"numeric"})}\n\t\t\t\t</li>\n\t\t\t</ul>\n\t\t\t<p>${t.short}</p>\n\t\t</div>\n\t</div>\n</div>\n${(a+1)%4==0?"<ins class='c_related advLoader'></ins>":""}\n`);	

		
	</script>
	<script src="/build/runtime.188fa053.js"></script><script src="/build/703.86775fbb.js"></script><script src="/build/app.dfa5783a.js"></script>
	<script>
		(function(){
			$('.cp-global-search-button').on('click touchstart keydown', function (ev) {
				window.location.href = "https://www.maremmanews.it/search";
			});
		})();

		$('#btn-send-redazione').on('click',function(bev){
			bev.preventDefault();
			$$App.fn.contactModule("https://www.maremmanews.it/api/contact");
		})
		$$App.fn.getAdForElements($$App.data.apiurl.adsby, $('.advLoader'));

	</script>
	
<script type="text/javascript">    
    (function() {
        const RELATED_APIURL = "https://www.maremmanews.it/api/post/list/related/38009";
        const POST = {keywords:"bolsena",category:13};
                    $.ajax({url:RELATED_APIURL,method:"GET",data:{keywords:POST.keywords,categoryId:POST.category},dataType:"json",beforeSend:function(e){$(".cp-loading-spinner").removeClass("d-none")}}).done(function(e){if(e.related.length>0){let a=e.related;a.forEach((e,a)=>{$("#cp-related-posts>div.post-list").append($$App.widget.relatedPost(e,a))}),$("#cp-related-posts").removeClass("d-none")}}).fail(function(){}).always(function(){$(".cp-loading-spinner").addClass("d-none"),$$App.fn.getAdForRelated($$App.data.apiurl.adsby,$("#cp-related-posts>div.post-list").children("ins"))});            })();
</script>
	
	</body>
</html>
